0

Canonical Patches Five New Linux Kernel Vulnerabilities in Ubuntu 15.10

A total of five kernel vulnerabilities discovered by various hackers and developers in the upstream kernels have been patched in the Linux kernel packages of Ubuntu 15.10 (Wily Werewolf), including those of Ubuntu 15.10 for Raspberry Pi 2. The first… Continue Reading